Level up with a new series of AccuMark upgrade classes in GerberU! Our special series starts in December. Register now! http://bit.ly/AccuMarkLevelUp

Lisa Lowell Gerber Staff 💛

I am in a training class this week, I am not available to call, please email [email protected], or post this on the community for another tech to assist.

About

Username
Lisa Lowell
Joined
Visits
497
Last Active
Roles
Member, Moderator, Internal GT, Channel Partner Program Role
Points
353
Badges
14

Activity

  • I am in a training class this week, I am not available to call, please email [email protected], or post this on the community for another tech to assist.

    November 27
  • luiscarmona
    Hi Lisa,
    I did as you suggested, I delete the .ctl file but the problem continuous.
    Phone #213 9483076
    November 26
  • luiscarmona
    Yes, it is V8 storage area. I did as indicated but the problem continuous.
    Also i notice when I run check storage area, the system is trying to fix the control error but only fixes momentarily
    November 21
    • Lisa Lowell
      Lisa Lowell
      is the data on your C:\drive or a network drive?
      If it's on the c:\drive go to c:\userroot\storage\2mengnew
      This is the backdoor to your storage area. First make a copy of it and place it on your desktop.
      Next go back into the storage area and sort it by type. Click on the word type in the column heading. This will show you all the .ctl files. Delete them, all 19 of them and run check again.
      If you are not comfortable doing this I can call you later this morning. Just give me your phone number.
    • luiscarmona
      luiscarmona
      Hi Lisa,
      I did as you suggested, I delete the .ctl file but the problem continuous.
      Phone #213 9483076
  • is this a V8 storage area?  In AccuMark explorer click on File\options
    On the storage area tab at the time is check.  Browse to the storage area in question and run the Verbose check on it 3 times.

    November 20
  • luiscarmona
    Hi Lisa,
    I am having some issues with accumark 11, I am getting control error #1023. Do you have an ideas what is causing this problem or how can it be fixed?
    Thank you!
    November 20
  • Jaye Brown
    Hey Lisa...we are trying to follow you on Gerber Community.  How is that done?
    October 29
    • Lisa Lowell
      Lisa Lowell
      Hello Jaye,
      You just sign up/sign in and post questions. It's more QandA posts.